

Switch Administrado TP-LINK SG3452X - Negro, 48
$10,870MXN
¡Precio promo SPEI de noviembre! Precio normal $11,333 — ahorras $463 pagando por transferencia.
Paga en 12 meses de $1,119Ver plazos
| Plazo | Mensualidad |
|---|---|
| 3 meses | $4,005 |
| 6 meses | $2,083 |
| 9 meses | $1,456 |
| 12 meses | $1,119 |
Son pagos fijos con tarjeta de crédito. El total es mayor porque incluye el costo del financiamiento; de contado el precio normal es $11,333 (o $10,870 con el promo por transferencia).
Envío a todo México
Compra protegida
Producto original
Descripción
El TP-LINK SG3452X es un switch administrado diseñado para optimizar la conectividad en redes empresariales. Con 48 puertos, permite una gestión eficiente del tráfico de datos, ideal para empresas en crecimiento que necesitan expandir su infraestructura de red sin complicaciones.
- 48 puertos Ethernet para conexión simultánea de múltiples dispositivos.
- Color negro, que se adapta a la mayoría de los entornos de oficina.
- Diseño robusto, ideal para su instalación en rack.
- Configuración sencilla, facilitando la administración de la red.
Imagina una sala de juntas donde se conectan laptops, proyectores y dispositivos móviles. Con el TP-LINK SG3452X, todos pueden acceder a la red de manera fluida, evitando interrupciones durante una presentación importante. Tener este switch permite que la comunicación y el flujo de información sean constantes, manteniendo la productividad en todo momento.
N° de parte: SG3452X
SKU: SWTTPL1070
UPC: 840030702501
Descripción del fabricante: Switch Administrado TP-LINK SG3452X - Negro, 48
Especificaciones
Características de administración5
- Tipo de interruptor
- Gestionado
- Capa del interruptor
- L2+
- MIB, soporte
- RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
- MIB pública
- Y
- MIB patentada por Huawei
- Y
Puertos e Interfaces5
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 48
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+
- 4
- Puerto de consola
- RJ-45/Micro-USB
- Conector eléctrico
- Conector de alimentación AC-in
Conexión5
- Estándares de red
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
- Rutas IPv4
- 48
- Rutas IPv6
- 48
- Funciones de LAN virtual
- Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
- Número de VLANs
- 4000
Transmisión de datos6
- Capacidad de conmutación
- 176 Gbit/s
- Tasa de reenvío
- 130,9 Mpps
- Tabla de direcciones MAC
- 16000 entradas
- Número de rutas estáticas
- 48
- Tramas Jumbo
- 9000
- Memoria intermedia de paquetes
- 12 MB
Seguridad4
- Características de DHCP
- DHCP client, DHCP relay, DHCP server
- Autenticación
- Auto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
- Tipo de autenticación
- AAA, RADIUS, TACACS+
- Algoritmos de programación de colas
- SP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión1
- Intrusión de rendimiento de multidifusión (MLD)
- Y
Protocolos2
- Protocolos de gestión
- SNMPv1/v2c/v3, SNTP
- Funciones de IPv4 e IPv6
- IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Diseño3
- Factor de forma
- 1U
- Color del producto
- Negro
- Número de ventiladores
- 0 Ventilador(es)
Control de energía4
- Fuente de energía
- Corriente alterna
- Voltaje de entrada AC
- 100 - 240 V
- Frecuencia de entrada AC
- 50/60 Hz
- Consumo de energía (max)
- 32,72 W
Condiciones ambientales5
- Intervalo de temperatura operativa
- 0 - 45 °C
- Intervalo de temperatura de almacenaje
- -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento
- 10 - 90%
- Intervalo de humedad relativa durante almacenaje
- 5 - 90%
- Disipación del calor
- 111,65 BTU/h
Peso y dimensiones3
- Ancho
- 440 mm
- Profundidad
- 220 mm
- Altura
- 44 mm
Contenido del embalaje1
- Cables incluidos
- Corriente alterna
Empaquetado1
- Tipo de embalaje
- Caja
Aprobaciones reguladoras1
- Certificación
- CE, FCC, RoHS
Preguntas frecuentes
Puedes conectar hasta 48 dispositivos simultáneamente gracias a sus 48 puertos Ethernet.
También te puede interesar

Switch de 5 Puertos Gigabit para Escritorio Tp-link LS1005G Plug And Play Y Green Ethernet Negro
$310

Switch de 8 Puertos para Escritorio con Tecnología Green Ethernet Plug And Play Tp-link LS1008 de 8 Ptos 10/100M Blanco
$230

Switch de 5 Puertos para Escritorio Tp-link LS1005 de 5 Ptos 10/100M Y Tecnología Green Ethernet Negro
$180

Adaptador Inalámbrico Usb 3.0 AC1300 Tp-link Archer T3U de Tamaño Pequeño
$500

Expansor de Rango TP-LINK TL-WA850RE - 300 Mbit/s, 2, 1, Blanco
$380

Extensor de Rango TP-LINK TL-WA855RE - 2, 4 GHz, 1, 2, Color blanco
$420
