
Monitor Color Plata Linux / Pantalla Touch de 7 Pulgadas / SIP / POE / WIFI / Compatible con Frentes de Calle Akuvox C313WB
$2,393MXN
¡Precio promo SPEI de noviembre! Precio normal $2,499 — ahorras $106 pagando por transferencia.
Paga en 12 meses de $247Ver plazos
| Plazo | Mensualidad |
|---|---|
| 3 meses | $883 |
| 6 meses | $459 |
| 9 meses | $321 |
| 12 meses | $247 |
Son pagos fijos con tarjeta de crédito. El total es mayor porque incluye el costo del financiamiento; de contado el precio normal es $2,499 (o $2,393 con el promo por transferencia).
Envío a todo México
Compra protegida
Producto original
Descripción
El monitor AKUVOX C313WB es un dispositivo de videovigilancia que combina funcionalidad y diseño en un compacto tamaño de 7 pulgadas. Ideal para apartamentos o espacios reducidos, este monitor cuenta con un elegante acabado en color plata y un sistema operativo Linux, ofreciendo una experiencia intuitiva a través de su pantalla táctil capacitiva.
- Pantalla táctil capacitiva de 7 pulgadas con resolución de 800x480.
- Comunicación de audio bidireccional, permitiendo interactuar con otros dispositivos en la red.
- Compatible con el estándar SIP, facilitando la integración en sistemas PBX.
- Alimentación a través de PoE o fuente externa de 12V.
- Instalación versátil: montaje en pared o en escritorio.
Imagina un pequeño edificio de departamentos donde los residentes usan el AKUVOX C313WB para comunicarse con sus visitantes sin tener que salir de casa. Desde la comodidad de su sala, pueden ver y hablar con quien toca el timbre, asegurándose de que la entrada sea segura antes de abrir la puerta. Tener este monitor en su hogar no solo mejora la seguridad, sino que también ofrece una forma moderna y práctica de gestionar las visitas.
N° de parte: C313WB
SKU: 241342
Garantía: 3 años
Descripción del fabricante: Monitor Color Plata Linux de 7 pulgadas IP/ intercom SIP Monitor interior compacto pero potente Akuvox C313 es un monitor de interior Linux de 7'', con un cuerpo compacto, perfecto para un espacio limitado y ofrece una gran cantidad de funciones. Suele utilizarse en apartamentos Características principales • Aspecto elegante y ultra transparente. • Perfil delgado y espacio reducido. • Pantalla táctil capacitiva de 7 pulgadas con modo de ahorro de energía. • Comunicación de audio bidireccional con otros dispositivos en la red. • Conforme al estándar SIP para una fácil integración en cada PBX con capacidad SIP. • Alimentada por PoE o una fuente externa. • Admite las cajas murales eléctricas de estándar estadounidense o europeo. Características principales • Panel frontal: plástico • RAM/ROM: 1 GB/8 GB • Módulo de pantalla: TFT LCD de 7 pulgadas • Pantalla: pantalla táctil capacitiva de 7 pulgadas • Wi-Fi: IEEE802.11b/g/n, @2.4GHz • Puerto RS485: soporte • Salida de relé: 1 • Entrada de timbre: 1 • E/S: 8 • Micrófono: -58dB • Altavoz: 4 /2W • Puertos Ethernet: 2xRJ45 adaptativo de 10/100Mbps • 802.3af PoE • Conector de corriente: 12V (si no se usa PoE) • Instalación: montaje en pared o en escritorio • Dimensión: 200,2x132,2x27,2mm • Rango de humedad permitida: 10~90% • Rango de temperatura permitida: -10°C~+45°C • Temperatura de almacenamiento: -20°C~+70°C Pantalla y Audio Pantalla táctil • Modo de visualización: normalmente blanco, transmisivo • Tamaño LCD: 7 pulgadas (diagonal) • Resolución: 800x480 • Relación de contraste: 500:1 • Luminosidad: 220 cd/m • Ángulo de visión: 50° a la izquierda, 50° a la derecha, 40° superior, 50° inferior • Pantalla táctil: capacitiva proyectada Audio • SIP v1: RFC2543 • SIP v2: RFC3261 • Códec de audio de banda estrecha: G.711a, G.711 , G.729 • Códec de audio de banda ancha: G.722 • DTMF: DTMF en banda, DTMF fuera de banda (RFC2833), SIP Info • Cancelación de eco • Detección de actividad de voz • Confort acústico • Control Automático de Ganancia Vídeo • Formatos de transmisión: H.263 y H.264 Redes y Aplicaciones Redes • Protocolos de aplicación: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP Implementación y mantenimiento • Aprovisionamiento automático • Portal de gestión en línea • Paquete de volcado de memoria basado en la web • Copia de respaldo y restauración de configuraciones • Actualización de firmware • Registros del sistema (incluyen registros de acceso a la puerta) Escenario de aplicación • Villas • Complejos de apartamentos • Sistemas de automatización del hogar • Interiores modernos Nota: Requiere licencia de uso de APP, se adquiere directamente en el portal de la Nube
Preguntas frecuentes
Sí, el AKUVOX C313WB es compatible con el estándar SIP, lo que facilita su integración en sistemas PBX.
También te puede interesar
MONITOR LINUX / INSTALACIÓN HORIZONTAL O VERTICAL / COLOR BLANCO / POE / WIFI 6 / 7 PULGADAS TÁCTIL / 8 ENTRADAS DE ALARMA / SIP AKUVOX S562W/WHITE
$2,403
Videoportero SIP / Teclado y Lector de Tarjeta / Notificación App / Notificación Llamada Telefónica / Configuración en la Nube / POE / IP65 / Cámara de 2 MP / NFC / PIN Temporal para Visitas / Control de 2 Puertas AKUVOX R20KSIP
$5,238
Control de Acceso Slim Akuvox A08S / Aluminio y Vidrio Templado / IP65 & IK09 / Capacidad para 20,000 Tarjetas / Métodos de Acceso Multi (QR, Bluetooth, PIN, RFID) / Soporta Wiegand / 1 Salida de Relay
$4,072
Videoportero IP / Detección de Paquetes / Escaneo QR / 5MP Cámara Principal + 2MP Auxiliar / Llamada a APP / Compatible Con Monitores Akuvox / Compatible SIP y ONVIF / POE / IP66 / IK08 X910S
$9,592
Kit Frente de Calle y Montaje en Pared / Ideal para fraccionamientos / Administración 100% en la Nube / Notificación a APP / Llamada Telefónica / ANDROID / SIP / ONVIF /Reconocimiento Facial / QR y PIN para Visitas / IP65 / IK06 / BT AKUVOX R29CKIT
$18,774
Estación de Guardia para Sistema Multi-apartamentos / Gestión 100% en la Nube / Interfaz Web / ANDROID / SIP / 7 Pulgadas Touch / WIFI / POE / Cámara de 2MP / Bluetooth / HDMI / USB Tipo C AKUVOX VPR49G
$7,365
