Envíos a todo México·Aceptamos MercadoPago·Compra 100% segura·Soporte y servicio al cliente
Volver al catálogo
Switch ALLIED TELESIS WebSmart de 24 puertos 10/100 mbps + 2 puertos 10/100/1000 Mbps + 2 SFP Gigabit Combo. AT-FS750/28-10 AT-FS750-28-10
Red ActivaAllied Telesis

Switch ALLIED TELESIS WebSmart de 24 puertos 10/100 mbps + 2 puertos 10/100/1000 Mbps + 2 SFP Gigabit Combo. AT-FS750/28-10 AT-FS750-28-10

$4,510MXN

¡Precio promo SPEI de octubre! Precio normal $4,705 — ahorras $195 pagando por transferencia.

Paga en 12 meses de $464Ver plazos
PlazoMensualidad
3 meses$1,663
6 meses$865
9 meses$605
12 meses$464

Son pagos fijos con tarjeta de crédito. El total es mayor porque incluye el costo del financiamiento; de contado el precio normal es $4,705 (o $4,510 con el promo por transferencia).

Agotado

Envío a todo México

Compra protegida

Producto original

Descripción

El switch Allied Telesis AT-FS750/28-10 es una herramienta fundamental para redes activas, diseñada para optimizar la conectividad en tu empresa. Con 24 puertos 10/100 Mbps y 2 puertos 10/100/1000 Mbps, este equipo garantiza una transmisión de datos fluida y eficiente. Además, cuenta con 2 puertos SFP Gigabit Combo, ideales para conectar dispositivos a largas distancias.

  • 24 puertos 10/100 Mbps para conexiones rápidas.
  • 2 puertos 10/100/1000 Mbps para mayor velocidad de transferencia.
  • 2 puertos SFP Gigabit Combo para opciones de conexión flexibles.
  • Compatible con la tecnología de red de tu empresa, permite el crecimiento a futuro.

Imagina tu oficina con todos los equipos conectados, desde computadoras hasta impresoras, funcionando sin interrupciones. Al integrar el AT-FS750/28-10 en tu red, evitas caídas de conexión y aseguras que cada empleado tenga acceso a los recursos necesarios para realizar su trabajo. Tener un switch confiable como este te permite centrarte en las tareas importantes, sin preocuparte por la conectividad.

N° de parte: AT-FS750/28-10

SKU: SWTALL110

Descripción del fabricante: Switch ALLIED TELESIS WebSmart de 24 puertos 10/100 mbps + 2 puertos 10/100/1000 Mbps + 2 SFP Gigabit Combo. AT-FS750/28-10. -

Especificaciones

Memoria interna
128 MB
Peso
2,2 kg
Características de administración2
Tipo de interruptor
Gestionado
MIB, soporte
RFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB
Puertos e Interfaces5
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
28
Puertos tipo básico de conmutación RJ-45 Ethernet
Fast Ethernet (10/100)
Cantidad de puertos Fast Ethernet (cobre)
24
Gigabit Ethernet (cobre), cantidad de puertos
2
Combo SFP Cantidad de puertos
2
Conexión3
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Funciones de LAN virtual
Tagged VLAN, Port-based VLAN
Número de VLANs
4000
Transmisión de datos5
Capacidad de conmutación
12,8 Gbit/s
Tasa de reenvío
9,5 Mpps
Tabla de direcciones MAC
8000 entradas
Tramas Jumbo
10000
Memoria intermedia de paquetes
4,1 MB
Seguridad3
Características de DHCP
DHCP server, DHCP client
Reglas de lista de control de acceso
200
Algoritmos de seguridad soportados
802.1x RADIUS, SNMPv3
Funciones de multidifusión1
Número de grupos de multidifusión filtrados
256
Diseño2
Factor de forma
1U
Color del producto
Gris
Desempeño2
Memoria interna
128 MB
Memoria Flash
16 MB
Control de energía3
Voltaje de entrada AC
100 - 240 V
Frecuencia de entrada AC
50 - 60 Hz
Consumo de energía (max)
8,7 W
Condiciones ambientales4
Intervalo de temperatura operativa
0 - 40 °C
Intervalo de temperatura de almacenaje
-25 - 70 °C
Intervalo de humedad relativa para funcionamiento
5 - 90%
Intervalo de humedad relativa durante almacenaje
5 - 95%
Peso y dimensiones4
Ancho
330 mm
Profundidad
180 mm
Altura
44 mm
Peso
2,2 kg
Empaquetado1
Tipos de enchufe de alimentación incluido
US
Aprobaciones reguladoras1
Certificación
UL60950-1 2nd edition (UL) FCC/EN55022/CISPR 22 Class A VCCI Class A C-Tick EN60950 (TUV) EN55024 CE Mark CSA / cUL

Preguntas frecuentes

Puedes conectar hasta 24 dispositivos en los puertos de 10/100 Mbps y 2 adicionales en los puertos de 10/100/1000 Mbps.